Sie sind nicht angemeldet.

Yeti2000

Schüler

  • »Yeti2000« ist der Autor dieses Themas

Beiträge: 136

Registrierungsdatum: 18. Januar 2011

Über mich: Gärtner?
-
Nein Danke!!

Dauerkartenbesitzer: Ja

  • Nachricht senden

1

Sonntag, 25. September 2011, 16:53

Mozilla Firefox

hey

ich kann mit dem neuen "forumsupdate" das schanzerforum nicht mehr mit dem mozilla firefox öffnen.

lässt dich das problem irgendwie beheben, oder bin ich der einzige mit dem problem?
Signatur von »Yeti2000« Der höchste Lohn für unsere Bemühungen ist nicht das, was wir dafürbekommen, sondern das, was wir dadurch werden.

rocky7

Administrator

  • »rocky7« ist männlich

Beiträge: 1 201

Registrierungsdatum: 31. Juli 2007

Dauerkartenbesitzer: Nein

  • Nachricht senden

2

Sonntag, 25. September 2011, 17:54

Mir sind keine Probleme bekannt, ich selbst nutze den FF und hatte seit Anfang an keine Probleme. Vielleicht kannst es mal versuchen, in dem du die Chronik und Cokies im FF löschst. Danach alles FF schließen und nochmals neu versuchen.

Es wäre auch nett und hilfreich, wenn sich hier andere Mitglieder zu Wort melden und die Funktion mit dem FF bestätigen.

Yeti2000

Schüler

  • »Yeti2000« ist der Autor dieses Themas

Beiträge: 136

Registrierungsdatum: 18. Januar 2011

Über mich: Gärtner?
-
Nein Danke!!

Dauerkartenbesitzer: Ja

  • Nachricht senden

3

Sonntag, 25. September 2011, 20:02

Hab es mal mit Chronik und Cokies löschen versucht und jetzt funktioniert wieder alles wunderbar.
vielen danke :!-
Signatur von »Yeti2000« Der höchste Lohn für unsere Bemühungen ist nicht das, was wir dafürbekommen, sondern das, was wir dadurch werden.

FC is cool

Fortgeschrittener

  • »FC is cool« ist männlich

Beiträge: 287

Registrierungsdatum: 1. Oktober 2010

Verein: FC 04

Dauerkartenbesitzer: Ja

Wohnort: Pfaffenhofen

  • Nachricht senden

4

Sonntag, 25. September 2011, 20:17

Mir sind keine Probleme bekannt, ich selbst nutze den FF und hatte seit Anfang an keine Probleme. Vielleicht kannst es mal versuchen, in dem du die Chronik und Cokies im FF löschst. Danach alles FF schließen und nochmals neu versuchen.

Es wäre auch nett und hilfreich, wenn sich hier andere Mitglieder zu Wort melden und die Funktion mit dem FF bestätigen.

Ich hatte von beginn an keine Probleme mit FF. Tolle Arbeit von dir rocky 7, auch das Design gefällt mir.